Forum

Moderiert von: stefan, spinne
Forum Index
Support
     Administration
     Admin-Bereich
 

Seite 1 2 3 vorherige Seite 


Autor Admin-Bereich
revangel

Registriert: 07.04.2011
Beiträge: 7
Wohnort: München


Sende eine Private Nachricht an revangel
Geschrieben: 09.04.2011 23:13

mmh ok.....trotzdem danke werd noch n bisschen rumversuchen....


Zitieren nach oben
spinne
Registriert: 21.08.2003
Wohnort: Luzern


Sende eine Private Nachricht an spinne Besuche die Homepage von spinne
Geschrieben: 09.04.2011 23:16

hmmm das ist wirklich seltsam...
also es gibt die Möglichkeit

a. zuhäufiges falsches Login
b. PW eventuell falsch (mal in der DB nachschauen in der Tabelle User und dort das PW ggfs zurücksetzen)
c. Cookies (aber das hatten wir ja schon)
d. so wie darksweetys schon gesagt Firewall (kann ich mir aber fast auch nicht vorstellen - hatte ich auch schon mal aber das liegt bestimmt 5-6 Jahre zurück)
e. ein Serverrechte Problem

versuch doch mal alle Daten im Chromium und FF zu löschen und dann im FF einen neuen Login.

Eine neue Registration wird wohl kaum was helfen, da wahrscheinlich der Mail Versand nicht aktiviert ist.... hmmm

Datenbank:
Tabelle: opn_users --> anzeigen --> bei deinem Account auf bearbeiten gehen
uname....
email....
pass.... da kannst du das Buchstabenzahlenwirrwarr überschreiben mit einem neuen Passwort
user_group.... hier muss eine 10 stehen

und dann schau mal nach ob
opn_opn_lock in dieser Tabelle ein Eintrag ist

ggfs. kanst du auch mal die Tabellen
opn_opn_session
und
opn_session
*leeren*
nicht löschen




Übe Dich in Geduld, wenn Du etwas erreichen willst
-----------------------------------------------------------------------------------------
Geheime Gedanken -- Mein Spinnennetz -- Spinnennetz CH -- RenderWorld Cinema4d

Testbereiche, nachgeschaut und dann nachgefragt:
OPN-Laborcenter --- OPN-Themes --- OPN-Bugtracking --- OPN-Doku --- OPN-FAQ


[ Diese Nachricht wurde bearbeitet von: spinne am 09.04.2011 23:29 (Originaldatum 09.04.2011 23:16) ]

Zitieren nach oben
sortieren nach
Seite 1 2 3 vorherige Seite 

 
Vorheriges Thema:  Anmeldungen
Nächstes Thema:  Was hab ich da nur gemacht...

Gehe zu: